• Sicherheitslücken in VMware Hyperic

    Admins, die zum Verwalten von Cloud- und IT-Infrastrukturen Hyperic von VMware einsetzen, sollten die Anwendung deinstallieren. Der Grund sind drei Sicherheitslücke, für die es aufgrund des ausgelaufenen Supports keine Patches mehr gibt.

Comments are closed.